Project

General

Profile

« Previous | Next » 

Revision 38619

  • configure.in: enable -fPIE when checking -pie for fixing OpenBSD build error. Patch by George Koehler. Thank you! [Bug #7606] [ruby-core:51082]