Project

General

Profile

« Previous | Next » 

Revision 38327

  • tool/make-snapshot: add --disable-rubygem to both MINIRUBY and RUBY. On making miniprelude.c, it seems use MINIRUBY. this fixes #7541 but rubygems also needs to be fixed for older rubies.