Project

General

Profile

« Previous | Next » 

Revision 36538

complex.c, rational.c: compatible marshal loader

  • complex.c, rational.c: compatible marshal loader for compatibilities with 1.8. [ruby-core:45775] [Bug #6625]